<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR | Periódico Visión</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://periodicovision.com/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Feed" href="http://periodicovision.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Comments Feed" href="http://periodicovision.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR Comments Feed" href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicovision.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://periodicovision.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://periodicovision.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://periodicovision.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://periodicovision.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://periodicovision.com/wp-content/themes/newsplus/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://periodicovision.com/wp-content/themes/newsplus/css/ie.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://periodicovision.com/wp-content/themes/newsplus/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://periodicovision.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://periodicovision.com/wp-content/themes/newsplus/user.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/wp-a11y.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a3306efa60","ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a3306efa60","ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","security":"37d6fd4952","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/periodicovision.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://periodicovision.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicovision.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicovision.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reacciona alcalde de Lares ante deslizamiento' href='http://periodicovision.com/reacciona-alcalde-de-lares-ante-deslizamiento/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/" />
<link rel='shortlink' href='http://periodicovision.com/?p=16368' />
<link rel="alternate" type="application/json+oembed" href="http://periodicovision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicovision.com%2Fservicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicovision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicovision.com%2Fservicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:;
	border-top-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://periodicovision.com/wp-content/uploads/2015/01/favicon.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Periódico Visión" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/" />
<meta property="og:title" content="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR" />
<meta property="og:description" content="Por: Pamela Hernández Cabiya El Servicio de Extensión Agrícola (SEA), del Colegio de Ciencias Agrícolas (CCA) del Recinto Universitario de Mayagüez (RUM), en celebración de su asamblea extraordinaria manifestaron temas a la vanguardia que van a la par con la situación emergente económica del país y lo que se espera con el recorte de $512&hellip;" />
<meta property="og:image" content="http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2017-04-26T14:18:36+00:00" />
<meta property="article:modified_time" content="2017-04-26T14:18:36+00:00" />
<meta property="article:author" content="http://periodicovision.com/author/admin/" />
<meta property="article:section" content="Esta semana" />
<meta property="article:tag" content="Regionales" />
		<meta property="og:title" content="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola.jpg"/>
		<meta property="og:url" content="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/"/>
		<meta property="og:description" content="Por: Pamela Hernández Cabiya El Servicio de Extensión Agrícola (SEA), del Colegio de Ciencias Agrícolas (CCA) del Recinto Universitario &hellip;"/>
		<meta property="og:site_name" content="Periódico Visión"/>
		
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-16368 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <nav id="optional-nav" class="secondary-nav">
                <ul id="menu-a" class="sec-menu clear"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://periodicovision.com/">Inicio</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://periodicovision.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://periodicovision.com/ventas/">Ventas</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://periodicovision.com/contacto/">Contacto</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://periodicovision.com/edicion-impresa/">Edicion Impresa Oeste</a></li>
</ul>            </nav><!-- #optional-nav -->
                        <div id="search-bar" role="complementary">
                <div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Search this site" name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Search this site';}"
    onfocus="if (this.value == 'Search this site')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox -->            </div><!-- #search-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://periodicovision.com/" title="Periódico Visión" rel="home"><img style="height:130px;max-width:538px;" src="http://periodicovision.com/wp-content/uploads/2017/03/semanario-vision-logo.jpg" alt="Periódico Visión" title="Periódico Visión" /></a>
						</h4>                </div><!-- .brand -->
                     <div class="header-widget-area">
        <aside id="text-20" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-17" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-18" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-19" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="jnewsticker_widget-2" class="hwa-wrap jnewsticker_widget"><script>
(function($) {    
    $(document).ready(function() {
        $('#newsticker_0').newsticker({
                            'tickerTitle' : "",                            'style' : "",                            'pauseOnHover' : false,                            'showControls' : false,                            'autoStart' : false                        
        });
    });    
})( jQuery );
</script>
<ul class="newsticker" id="newsticker_0">
    </ul>
        </aside><aside id="mtphr-dnt-widget-2" class="hwa-wrap mtphr-dnt-widget"></aside>        </div><!-- .header-widget-area -->
	  
            </div><!-- #header .wrap -->
 
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-b" class="nav-menu clear"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125"><a href="http://periodicovision.com/">Inicio</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="http://periodicovision.com/category/regionales/">Regionales</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://periodicovision.com/category/estilo/">In-Up</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://periodicovision.com/category/tu-salud/">Tu Salud</a></li>
<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="http://periodicovision.com/category/femenina/">Femenina</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://periodicovision.com/category/negocios/">Negocios</a></li>
<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1574"><a href="http://periodicovision.com/category/debate-politico/">Opinión Política</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://periodicovision.com/category/deportista/">Deportes</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9581"><a href="http://periodicovision.com/category/edad-de-oro/">Edad de Oro</a></li>
<li id="menu-item-14492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14492"><a href="http://periodicovision.com/category/sobre-ruedas/">Sobre ruedas</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://periodicovision.com">Home</a> <span class="sep"> / </span> <a href="http://periodicovision.com/category/esta-semana/">Esta semana</a> <span class="sep"> / </span> <span class="current">Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR</span></div>			 <article id="post-16368" class="post-16368 post type-post status-publish format-standard has-post-thumbnail hentry category-esta-semana category-regionales">
                <header class="entry-header">
                    <h1 class="entry-title">Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR</h1>
                                                <aside id="meta-16368" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/" title="10:18 am"><time class="entry-date" datetime="2017-04-26T10:18:36+00:00">April 26, 2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://periodicovision.com/author/admin/" title="View all posts by admin" rel="author">admin</a></span><span class="posted-in"> in </span><a href="http://periodicovision.com/category/esta-semana/" rel="tag">Esta semana</a>, <a href="http://periodicovision.com/category/regionales/" rel="tag">Regionales</a> 				<span class="with-comments"> with </span>
				<span class="comments-link"><a href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/#respond"><span class="leave-reply">0 Comments</span></a></span>
				</aside>
                                        </header>
                <div class="entry-content">
<img width="400" height="400" src="http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola.jpg" class="padded wp-post-image" alt="" srcset="http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola.jpg 400w, http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola-300x300.jpg 300w, http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola-370x370.jpg 370w" sizes="(max-width: 400px) 100vw, 400px" />					<p><strong>Por: Pamela Hernández Cabiya</strong></p>
<p>El Servicio de Extensión Agrícola (SEA), del Colegio de Ciencias Agrícolas (CCA) del Recinto Universitario de Mayagüez (RUM), en celebración de su asamblea extraordinaria manifestaron temas a la vanguardia que van a la par con la situación emergente económica del país y lo que se espera con el recorte de $512 millones a la Universidad Pública de Puerto Rico; Raúl E. Macchiavelli, Decano Director del Ciencias Agrícolas habla del impacto que pudiese esperar el Servicio de Extensión Agrícola.</p>
<p>“ El Servicio de Extensión Agrícola, es un componente de Ciencias Agrícolas que se encarga principalmente de la divulgación y trabajo con los agricultores, con las familias y con la comunidad y difundiendo distintos aspectos del conocimiento agrícola. La misión fundamental de nosotros es el mejoramiento de la calidad de vida de la familia puertorriqueña, particularmente personas de bajos ingresos. Damos apoyo de igual manera agricultores con asesoramiento técnico y discusión de investigaciones que se realizan, tanto en la misma Universidad de Puerto Rico, estaciones experimentales o en otras áreas, incluso de otros países.<br />
Como dato a recalcar, y manera de investigación, en la entrevista se le cuestionó a Macchiavelli de ¿dónde generan ingresos para poder mantener tantos proyectos anualmente si están recortando presupuesto de la universidad? a lo que respondió: “Parte viene del fondo general de la universidad, la cual está siendo revisada en estos momentos y la otra parte viene del gobierno federal por una fórmula del Departamento de Agricultura federal para los distintos estados. Nosotros, el recinto de Mayagüez somos “Land Gram University”, lo que nos permite recibir fondos para extensión y para investigación. En cuanto a los recortes de la universidad, van a disminuir nuestros servicios si se concreta la reducción en dimensión de lo que se está hablando, tanto por la Junta de Control Fiscal, como por la Presidencia de la universidad. Basta decir que no podríamos completar la tarea tanto de los agentes agrícolas, como la de los educaciones en las familias. O sea, se vería afectado el servicio que ofrecemos. Nosotros ofrecemos desde 55 oficinas locales distribuidas en toda la isla y servicio a los 78 municipios”, mencionó.<br />
Adicional, se le preguntó si en efecto ya se conocía la cantidad de dinero que dejaría de contar el Servicio de Extensión Agrícola. “No tengo los números exactos porque no será exactamente proporcional, pero el problema que tiene el Servicio de Extensión Agrícola es que los fondos que vienen del fondo general, de los recintos en sí, tienen ingresos adicionales por la matrícula de los estudiantes, pero nosotros no tenemos estudiantes universitarios persé. Lo que nos va a afectar más, porque dependemos del fondo general y si este disminuye, en estos momentos nosotros tenemos casi el 95% del presupuesto que viene de la universidad, comprometido con salarios.<br />
O sea que, definitivamente no vamos a poder reemplazar al personal que se está jubilando y tampoco vamos a poder contratar otro personal”.</p>
<p>El decano explicó de igual manera esta pregunta que muchos empleados se han cuestionado ¿El Servicio de Extensión Agrícola, puede desaparecer? responde: “No creo que desaparezca porque como universidad ‘Land Gram’ el Departamento de Agricultura Federal da algunos fondos y esos deben ser pareados con fondos de Puerto Rico. Recibimos un 30% de los federales y el 70% del gobierno de Puerto Rico. Vamos a tener que restructurar, pero el principal problema es que nosotros tenemos muchos gastos en mantener presencia en todos los municipios. Atendemos a todos y eso significa que tienes que mantener a los agentes, a los profesionales educadores de comunidades, personal secretarial y conserje, en cada una de estas oficinas. Estas oficinas están pagadas mediante los fondos federales y por el contrario, mucho de los salarios están pagados con el fondo de la universidad”.</p>
<p>Actualmente, se cuenta con 170 de personal docente que se desglosa en 65 agentes agrícolas, 60 educadores de la familia y el consumidor y 30 especialistas de Extensión que están incorporados en el Departamento Académico del Recinto Universitario de Mayagüez.</p>
<p>Lo que emerge en la preocupación, es el servicio que por años se ha brindado para las familias de escasos recursos y que efectivamente evidencian los resultados positivos que han tenido; pero en el momento está pesando los recortes de millones de dólares. “No simplemente se impacta agricultores o la educación en la agricultura, sino que se impacta a la mujer puertorriqueña en la confección de bordados y producción de bizcochos. También el trabajo que hacemos con la juventud a través de los club 4H que nos permite tener presencia en ellos y que no solamente piensen en la agricultura, sino que piensen en un estilo de vida saludable, actividad física y valores que los hacen ser mejores jóvenes. En áreas de diversos estilos socioeconómicos, representa una de las pocas oportunidades que tienen estos jóvenes de desarrollar ciertos valores con un estilo de vida saludable”.</p>
<p>“El apoyo directo a los agricultores se va a ver afectado y eso afectivamente directamente a la economía. Hay pueblos en Puerto Rico que dependen de la agricultura como su principal factor económico. Hatillo, es uno de ellos. Una ves se vayan las farmacéuticas, Hatillos es un pueblo agrícola, gracias a la industria láctea”.</p>
<p>De suceder lo que efectivamente se espera en el sistema económico sustancial de Puerto Rico, se le pregunta ¿tienen un plan para la merma económica? “Estamos tratando de re inventar un poco para ver como podríamos trabajar; pero se debe destacar que ya desde hace 5 a 7 años el presupuesto viene disminuyendo de la universidad en general. Es más cantidad de lo mismo. Estamos pensando que vamos a tener que re estructurar y disminuir alguno servicios si es que tenemos que hacerlo. No obstante, por nuestra parte queremos mantener el nivel de servicio que estamos dando; aunque hay que ser realista y debemos saber ya hasta donde podemos llegar”.</p>
<p>A su contestación se le preguntó: ¿Entonces, acepta el recorte de la UPR? a lo que respondió: “aceptar el recorte de la UPR significa que tenemos que básicamente disminuir lo que es el Servicio de Extensión Agrícola. Lamentablemente, yo como administrador tengo que estar preparado para las distintas eventualidades; pero al mismo tiempo no puedo decir, vamos a funcionar como si no pasara nada; y sabemos que va a pasar y no lo podemos obviar ni tapar de que no nos vamos a ver afectados. ¿Cuánto nos veremos afectados? sería especulación porque las cifras van cambiando día a día”.</p>
<p>Por tanto, en la asamblea, este fue uno de los temas que más se le dio peso e importancia. “Fue el tema que desde el informe mío como decano se habló. Además de la percepción de que mucha gente el Servicio de Extensión Agrícola no cumple las funciones educativas tradicionales de la universidad. La educación no es formal. Es con agricultores, con familia, con comunidades y con jóvenes. Nosotros no graduamos del sentido tradicional. De igual manera, existe la percepción de que no somos necesarios en la universidad. Esa es la parte que debemos estar conscientes, en que tenemos que mejorar un poco para que conozcan lo que logramos y para lo que somos útiles”.</p>
<p>“En la asamblea de igual manera se habló de conferencias de ejercicios físicos en el tema de sedentarismo como nosotros que estamos en oficinas la mayor parte del tiempo”, puntualizó.<br />
El evento realizado en el Centro de Convenciones de Hatillo, contó con la asistencia de la mayoría de los empleados y estuvo lleno a capacidad que incluye: Agentes Agrícolas, Educadoras en Ciencias de la Familia y el Consumidor, Especialistas y Catedráticos de Extensión. El propósito de la asamblea es reunir en el mismo lugar a los cientos de profesionales agrícolas y educadores para ver una revaluación de proyectos, investigaciones y hasta visualizaciones que depara su nuevo año fiscal.</p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-16368 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/"  data-text="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/"></div></div>                </div><!-- .ss-sharing-container -->
			<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://periodicovision.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="b80b680806ee0b1591d6bf0f240e5d90" value="b80b680806ee0b1591d6bf0f240e5d90"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_bb7";
        gasp_cb.name = "cl_check_bb7";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-32" class="widget widget_text"><h3 class="sb-title">WORA TV</h3>			<div class="textwidget"><a href="http://woratv.com/portada/"><img src="http://periodicovision.com/wp-content/uploads/2017/04/Wora-TV-2017.png" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-22" class="widget widget_text"><h3 class="sb-title">Edicion Oeste</h3>			<div class="textwidget"><a href=" http://periodicovision.com/edicion-impresa"><img src="http://periodicovision.com/wp-content/uploads/2017/04/PORTADA-E-1394.jpg" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="sb-title">Edicion Norte</h3>			<div class="textwidget"><a href=" http://periodicovision.com/periodico-vision-norte"><img src="http://periodicovision.com/wp-content/uploads/2017/04/PORTADA-E-146.jpg" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="wunderground_forecast_widget-2" class="widget wunderground"><h3 class="sb-title">El Tiempo</h3>

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	
	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="Mayaguez, Puerto Rico" /></label>
</form>

	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">84<sup>&deg;</sup></span>
				<small>F</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://periodicovision.com/wp-content/plugins/wunderground/assets/img/icons/k/rain.gif" alt="Lluvia" width="100" height="100" /></div>

				<div class="wu-cond-text">Lluvia</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:00680.1.99999" rel="external" title="View the Mayagüez forecast on Wunderground.com"><img src="http://periodicovision.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/semanariovision" data-widget-id="715565818927456257">Tweets by @semanariovision</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/periodicovision"><img src="http://periodicovision.com/wp-content/uploads/2013/06/facebook.png" alt="Portada-E-1192" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/semanariovision"><img src="http://periodicovision.com/wp-content/uploads/2013/08/Logo-Twitter.jpg" alt="Portada-E-1192" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/+PeriodicoVision/posts"><img src="http://periodicovision.com/wp-content/uploads/2014/02/Google+3.jpg" alt="Portada-E-1192" width="350" height="400" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="newsplus-mini-folio-2" class="widget newsplus_mini_folio"><h3 class="sb-title">Noticias en Fotografias</h3>            <ul class="minifolio clear">
			<li><a href="http://periodicovision.com/servicio-de-extension-agricola-se-veria-afectado-con-el-recorte-de-la-upr/" title="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR"><img src="http://periodicovision.com/wp-content/uploads/2017/04/extension-agricola-370x370.jpg" alt="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR" title="Servicio de Extensión Agrícola se vería afectado con el recorte de la UPR"/></a></li><li><a href="http://periodicovision.com/reacciona-alcalde-de-lares-ante-deslizamiento/" title="Reacciona alcalde de Lares ante deslizamiento"><img src="http://periodicovision.com/wp-content/uploads/2017/04/alcalde-lares-370x370.jpg" alt="Reacciona alcalde de Lares ante deslizamiento" title="Reacciona alcalde de Lares ante deslizamiento"/></a></li><li><a href="http://periodicovision.com/oficina-del-distrito-19-ofrecera-servicios-en-mayaguez/" title="Oficina del Distrito 19 ofrecerá servicios en Mayagüez"><img src="http://periodicovision.com/wp-content/uploads/2017/04/oficina-dist-19-370x370.jpg" alt="Oficina del Distrito 19 ofrecerá servicios en Mayagüez" title="Oficina del Distrito 19 ofrecerá servicios en Mayagüez"/></a></li><li><a href="http://periodicovision.com/empleados-solicitan-transparencia-y-rendicion-de-cuentas-en-mayaguez/" title="Empleados solicitan transparencia y rendición de cuentas en Mayagüez"><img src="http://periodicovision.com/wp-content/uploads/2017/04/ec-waste-370x370.jpg" alt="Empleados solicitan transparencia y rendición de cuentas en Mayagüez" title="Empleados solicitan transparencia y rendición de cuentas en Mayagüez"/></a></li><li><a href="http://periodicovision.com/buscan-darle-vida-a-instalaciones-del-muelle-de-arecibo/" title="Buscan darle vida a instalaciones del muelle de Arecibo"><img src="http://periodicovision.com/wp-content/uploads/2017/04/arecibo-370x370.jpg" alt="Buscan darle vida a instalaciones del muelle de Arecibo" title="Buscan darle vida a instalaciones del muelle de Arecibo"/></a></li><li><a href="http://periodicovision.com/adjudican-despidos-a-cambio-de-modelo-hospitalario/" title="Adjudican despidos a  Cambio de modelo hospitalario"><img src="http://periodicovision.com/wp-content/uploads/2017/04/sad-nurse-370x370.jpg" alt="Adjudican despidos a  Cambio de modelo hospitalario" title="Adjudican despidos a  Cambio de modelo hospitalario"/></a></li><li><a href="http://periodicovision.com/conoce-la-historia-de-mayaguez-a-traves-de-querido-mayaguez/" title="Conoce la historia de Mayagüez a través de: ‘Querido Mayagüez’"><img src="http://periodicovision.com/wp-content/uploads/2017/04/storybook-370x370.jpg" alt="Conoce la historia de Mayagüez a través de: ‘Querido Mayagüez’" title="Conoce la historia de Mayagüez a través de: ‘Querido Mayagüez’"/></a></li><li><a href="http://periodicovision.com/colegio-capitan-correa-realiza-proyecto-piloto-de-empresarismo-para-estudiantes-de-sexto-grado/" title="Colegio Capitán Correa realiza proyecto piloto de empresarismo para estudiantes de sexto grado"><img src="http://periodicovision.com/wp-content/uploads/2017/04/colegio-capitan-correa-370x370.jpg" alt="Colegio Capitán Correa realiza proyecto piloto de empresarismo para estudiantes de sexto grado" title="Colegio Capitán Correa realiza proyecto piloto de empresarismo para estudiantes de sexto grado"/></a></li><li><a href="http://periodicovision.com/ordenanzas-municipales-ayudan-a-controlar-vertederos-clandestinos/" title="Ordenanzas municipales ayudan a controlar ‘vertederos clandestinos’"><img src="http://periodicovision.com/wp-content/uploads/2017/04/antonio-rios-370x370.jpg" alt="Ordenanzas municipales ayudan a controlar ‘vertederos clandestinos’" title="Ordenanzas municipales ayudan a controlar ‘vertederos clandestinos’"/></a></li><li><a href="http://periodicovision.com/hipotecas-reverse-vistas-desde-otro-angulo/" title="Hipotecas reverse vistas desde otro ángulo"><img src="http://periodicovision.com/wp-content/uploads/2017/04/hipotecas-370x370.jpg" alt="Hipotecas reverse vistas desde otro ángulo" title="Hipotecas reverse vistas desde otro ángulo"/></a></li><li><a href="http://periodicovision.com/opinion-politica-4/" title="Opinión Política"><img src="http://periodicovision.com/wp-content/uploads/2013/08/Logo-Debate-Político-300x3001.jpg" alt="Opinión Política" title="Opinión Política"/></a></li><li><a href="http://periodicovision.com/como-anillo-al-dedo-la-llegada-de-rosario/" title="Como anillo al dedo la llegada de Rosario"><img src="http://periodicovision.com/wp-content/uploads/2017/04/basketball-370x370.jpg" alt="Como anillo al dedo la llegada de Rosario" title="Como anillo al dedo la llegada de Rosario"/></a></li><li><a href="http://periodicovision.com/renida-la-clasificacion-en-el-suroeste/" title="Reñida la clasificación en el suroeste"><img src="http://periodicovision.com/wp-content/uploads/2017/04/baseball-370x370.jpg" alt="Reñida la clasificación en el suroeste" title="Reñida la clasificación en el suroeste"/></a></li><li><a href="http://periodicovision.com/escritores-independientes-se-hacen-notar-en-el-noroeste-de-la-isla/" title="Escritores independientes se hacen notar en el Noroeste de la isla"><img src="http://periodicovision.com/wp-content/uploads/2017/04/escritores-370x370.jpg" alt="Escritores independientes se hacen notar en el Noroeste de la isla" title="Escritores independientes se hacen notar en el Noroeste de la isla"/></a></li><li><a href="http://periodicovision.com/resulta-indignante-para-larenos-la-falta-de-atencion-por-parte-del-municipio-a-causa-de-un-deslizamiento/" title="Resulta indignante para lareños la falta de atención por parte del municipio a causa de un deslizamiento"><img src="http://periodicovision.com/wp-content/uploads/2017/04/derrumbe-370x370.jpg" alt="Resulta indignante para lareños la falta de atención por parte del municipio a causa de un deslizamiento" title="Resulta indignante para lareños la falta de atención por parte del municipio a causa de un deslizamiento"/></a></li><li><a href="http://periodicovision.com/celebracion-de-justas-lai-representa-inyeccion-a-economia-local/" title="Celebración de Justas LAI representa inyección a economía local"><img src="http://periodicovision.com/wp-content/uploads/2017/04/justas-370x370.jpg" alt="Celebración de Justas LAI representa inyección a economía local" title="Celebración de Justas LAI representa inyección a economía local"/></a></li><li><a href="http://periodicovision.com/impago-ha-provocado-la-reduccion-de-recogido-de-basura-en-mayaguez/" title="Impago ha provocado la reducción de recogido de basura en Mayagüez"><img src="http://periodicovision.com/wp-content/uploads/2017/04/basura-mayaguez-370x370.jpg" alt="Impago ha provocado la reducción de recogido de basura en Mayagüez" title="Impago ha provocado la reducción de recogido de basura en Mayagüez"/></a></li><li><a href="http://periodicovision.com/crean-beca-escolar-para-combatir-el-bullying/" title="Crean beca escolar para combatir el “bullying”"><img src="http://periodicovision.com/wp-content/uploads/2017/04/bully-370x370.jpg" alt="Crean beca escolar para combatir el “bullying”" title="Crean beca escolar para combatir el “bullying”"/></a></li><li><a href="http://periodicovision.com/autoridad-de-edificios-publicos-a-todo-vapor-con-remozamiento-del-centro-gubernamental-de-arecibo/" title="Autoridad de Edificios Públicos a todo vapor con remozamiento del Centro Gubernamental de Arecibo"><img src="http://periodicovision.com/wp-content/uploads/2017/04/Centro-Gubernamental-Arecibo-370x370.jpg" alt="Autoridad de Edificios Públicos a todo vapor con remozamiento del Centro Gubernamental de Arecibo" title="Autoridad de Edificios Públicos a todo vapor con remozamiento del Centro Gubernamental de Arecibo"/></a></li><li><a href="http://periodicovision.com/aspira-ser-la-primera-reina-de-aguada-a-traves-de-miss-pr-petite/" title="Aspira ser la primera reina de Aguada a través de Miss PR Petite"><img src="http://periodicovision.com/wp-content/uploads/2017/04/petite-370x370.jpg" alt="Aspira ser la primera reina de Aguada a través de Miss PR Petite" title="Aspira ser la primera reina de Aguada a través de Miss PR Petite"/></a></li></ul></aside>		<aside id="text-23" class="widget widget_text"><h3 class="sb-title">Anuncio de TV</h3>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/RZtj0ecwjOk" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/IQijFHNQg4A" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/V-jLrVUap7A" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="enews-ext-2" class="widget enews-widget"><div class="enews"><h3 class="sb-title">RECIBE NUESTRA EDICIÓN DIGITAL</h3><p>Escribe tu email y recibe primero que nadie nuestras ediciones digitales directamente a tu correo electrónico.</p>
			<form id="subscribeenews-ext-2" action="//periodicovision.us3.list-manage.com/subscribe/post?u=d4772b3539f2c1b284024dd3f&amp;id=d34802d850" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">Entre Su E-Mail</label><input type="text" value="" id="subbox" placeholder="Entre Su E-Mail" name="EMAIL"  />
								<input type="submit" value="SUSCRÍBETE" id="subbutton" />
			</form>
		</div></aside><aside id="text-3" class="widget widget_text"><h3 class="sb-title">Ediciones Anteriores</h3>			<div class="textwidget"><a href="http://issuu.com/periodicovision/"><img src="http://periodicovision.com/wp-content/uploads/2013/06/Ediciones-Virtuales-Anteriores-Foto.jpg" alt="Portada-E-1192" width="250" height="300" class="alignleft size-full wp-image-545" /></a></div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Redes Sociales</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/pages/Peri%C3%B3dico-Visi%C3%B3n/312685302196094" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="http://www.youtube.com/user/PeriodicoVision?feature=watch" class="utube" title="YouTube" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2014 Periódico Visión. All rights reserved.</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d7dd3846839a968355537d26a1ea1f82';
hf4V='425e9ad0727c04dc9a0c2f2bde10934d';
cm4S="form[action='http://periodicovision.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/tabs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39530575-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>






</body>
</html>