<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Desestimada parcialmente demanda de Energy Answers | Periódico Visión</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://periodicovision.com/xmlrpc.php" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Feed" href="http://periodicovision.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Comments Feed" href="http://periodicovision.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Visión &raquo; Desestimada parcialmente demanda de Energy Answers Comments Feed" href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicovision.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://periodicovision.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://periodicovision.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://periodicovision.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://periodicovision.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://periodicovision.com/wp-content/themes/newsplus/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://periodicovision.com/wp-content/themes/newsplus/css/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://periodicovision.com/wp-content/themes/newsplus/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://periodicovision.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://periodicovision.com/wp-content/themes/newsplus/user.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"82a6071690","ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"82a6071690","ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/periodicovision.com\/wp-admin\/admin-ajax.php","security":"4112f04aab","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/periodicovision.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://periodicovision.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicovision.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicovision.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevos arbitrios se avecinan a algunos comerciantes yaucanos' href='http://periodicovision.com/nuevos-arbitrios-se-avecinan-a-algunos-comerciantes-yaucanos/' />
<link rel='next' title='Camuy, único municipio que administrará su residencial' href='http://periodicovision.com/camuy-unico-municipio-que-administrara-su-residencial/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/" />
<link rel='shortlink' href='http://periodicovision.com/?p=17643' />
<link rel="alternate" type="application/json+oembed" href="http://periodicovision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicovision.com%2Fdesestimada-parcialmente-demanda-de-energy-answers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicovision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicovision.com%2Fdesestimada-parcialmente-demanda-de-energy-answers%2F&#038;format=xml" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        <style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:;
	border-top-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="http://periodicovision.com/wp-content/uploads/2015/01/favicon.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Periódico Visión" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/" />
<meta property="og:title" content="Desestimada parcialmente demanda de Energy Answers" />
<meta property="og:description" content="Por: Christian Irizarry Maysonet El juez Santiago Cordero Osorio, anunció desde su estrado en el Tribunal Superior Sala de Arecibo, la desestimación de la solicitud de entredicho provisional e interdicto preliminar presentada contra más de 34 demandados compuestos por grupos ambientales, abogados, y hasta entidades religiosas. Esta determinación fue tomada el pasado jueves, 22 de&hellip;" />
<meta property="og:image" content="http://periodicovision.com/wp-content/uploads/2017/06/incinerador.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2017-06-28T14:19:39+00:00" />
<meta property="article:modified_time" content="2017-06-28T14:19:39+00:00" />
<meta property="article:author" content="http://periodicovision.com/author/admin/" />
<meta property="article:section" content="Esta semana" />
<meta property="article:tag" content="Regionales" />
		<meta property="og:title" content="Desestimada parcialmente demanda de Energy Answers"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://periodicovision.com/wp-content/uploads/2017/06/incinerador.jpg"/>
		<meta property="og:url" content="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/"/>
		<meta property="og:description" content="Por: Christian Irizarry Maysonet El juez Santiago Cordero Osorio, anunció desde su estrado en el Tribunal Superior Sala de Arecibo, la &hellip;"/>
		<meta property="og:site_name" content="Periódico Visión"/>
		
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-17643 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <nav id="optional-nav" class="secondary-nav">
                <ul id="menu-a" class="sec-menu clear"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://periodicovision.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://periodicovision.com/ventas/">Ventas</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://periodicovision.com/contacto/">Contacto</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://periodicovision.com/edicion-impresa/">Edición Oeste</a></li>
<li id="menu-item-17654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17654"><a href="http://periodicovision.com/periodico-vision-norte/">Edición Norte</a></li>
</ul>            </nav><!-- #optional-nav -->
                        <div id="search-bar" role="complementary">
                <div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Search this site" name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Search this site';}"
    onfocus="if (this.value == 'Search this site')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox -->            </div><!-- #search-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://periodicovision.com/" title="Periódico Visión" rel="home"><img style="height:130px;max-width:538px;" src="http://periodicovision.com/wp-content/uploads/2017/03/semanario-vision-logo.jpg" alt="Periódico Visión" title="Periódico Visión" /></a>
						</h4>                </div><!-- .brand -->
                     <div class="header-widget-area">
        <aside id="text-20" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-17" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-18" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="text-19" class="hwa-wrap widget_text">			<div class="textwidget">&nbsp;</div>
		</aside><aside id="jnewsticker_widget-2" class="hwa-wrap jnewsticker_widget"><script>
(function($) {    
    $(document).ready(function() {
        $('#newsticker_0').newsticker({
                            'tickerTitle' : "",                            'style' : "",                            'pauseOnHover' : false,                            'showControls' : false,                            'autoStart' : false                        
        });
    });    
})( jQuery );
</script>
<ul class="newsticker" id="newsticker_0">
    </ul>
        </aside><aside id="mtphr-dnt-widget-2" class="hwa-wrap mtphr-dnt-widget"></aside>        </div><!-- .header-widget-area -->
	  
            </div><!-- #header .wrap -->
 
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-b" class="nav-menu clear"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125"><a href="http://periodicovision.com/">Inicio</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="http://periodicovision.com/category/regionales/">Regionales</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://periodicovision.com/category/estilo/">In-Up</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://periodicovision.com/category/tu-salud/">Tu Salud</a></li>
<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575"><a href="http://periodicovision.com/category/femenina/">Femenina</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://periodicovision.com/category/negocios/">Negocios</a></li>
<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1574"><a href="http://periodicovision.com/category/debate-politico/">Debate Político</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://periodicovision.com/category/deportista/">Deportes</a></li>
<li id="menu-item-9581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9581"><a href="http://periodicovision.com/category/edad-de-oro/">Edad de Oro</a></li>
<li id="menu-item-14492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14492"><a href="http://periodicovision.com/category/sobre-ruedas/">Sobre ruedas</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://periodicovision.com">Home</a> <span class="sep"> / </span> <a href="http://periodicovision.com/category/esta-semana/">Esta semana</a> <span class="sep"> / </span> <span class="current">Desestimada parcialmente demanda de Energy Answers</span></div>			 <article id="post-17643" class="post-17643 post type-post status-publish format-standard has-post-thumbnail hentry category-esta-semana category-regionales">
                <header class="entry-header">
                    <h1 class="entry-title">Desestimada parcialmente demanda de Energy Answers</h1>
                                                <aside id="meta-17643" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/" title="10:19 am"><time class="entry-date" datetime="2017-06-28T10:19:39+00:00">June 28, 2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://periodicovision.com/author/admin/" title="View all posts by admin" rel="author">admin</a></span><span class="posted-in"> in </span><a href="http://periodicovision.com/category/esta-semana/" rel="tag">Esta semana</a>, <a href="http://periodicovision.com/category/regionales/" rel="tag">Regionales</a> 				<span class="with-comments"> with </span>
				<span class="comments-link"><a href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/#respond"><span class="leave-reply">0 Comments</span></a></span>
				</aside>
                                        </header>
                <div class="entry-content">
<img width="400" height="400" src="http://periodicovision.com/wp-content/uploads/2017/06/incinerador.jpg" class="padded wp-post-image" alt="" srcset="http://periodicovision.com/wp-content/uploads/2017/06/incinerador.jpg 400w, http://periodicovision.com/wp-content/uploads/2017/06/incinerador-300x300.jpg 300w, http://periodicovision.com/wp-content/uploads/2017/06/incinerador-370x370.jpg 370w" sizes="(max-width: 400px) 100vw, 400px" />					<p><strong>Por: Christian Irizarry Maysonet</strong></p>
<p>El juez Santiago Cordero Osorio, anunció desde su estrado en el Tribunal Superior Sala de Arecibo, la desestimación de la solicitud de entredicho provisional e interdicto preliminar presentada contra más de 34 demandados compuestos por grupos ambientales, abogados, y hasta entidades religiosas. Esta determinación fue tomada el pasado jueves, 22 de junio, luego de haber concluido una extensa vista entre las partes, que duró casi 12 horas. El juez Santiago Cordero Osorio, anunció desde su estrado en el Tribunal Superior Sala de Arecibo, la desestimación de la solicitud de entredicho provisional e interdicto preliminar presentada contra más de 34 demandados compuestos por grupos ambientales, abogados, y hasta entidades religiosas. Esta determinación fue tomada el pasado jueves, 22 de junio, luego de haber concluido una extensa vista entre las partes, que duró casi 12 horas.</p>
<p>“Nosotros fuimos victoriosos”, expresó Myrna Conty, coordinadora de la Coalición de Organizadores Anti-Incineración (Coalición), al referirse a la determinación del juez quien desestimó la solicitud de Energy Answers para remover el campamento que mantiene la Coalición a alturas del K.m. 73.6 de la Carr. #2 en Arecibo. “Nuestro campamento está establecido en ese lugar para vigilarlos ya que intentan comenzar una construcción ilegal para el cual no tienen permisos”, explicó Conty.</p>
<p>Conty se expresó convencida de que el recurso judicial se está utilizando para coartar la libertad de expresión del grupo activista. “Energy Answers está tratando de utilizar los tribunales para sacarnos de allí…Intentan dividir la lucha, dividir la oposición”, añadió. Como demandados, se incluyeron a más de 34 partes que englobaron organizaciones ambientales, individuos, abogados, y hasta a la Iglesia Metodista.</p>
<p>El Lcdo. Pedro Saadé Lloréns, uno de los abogados de la Coalición, dijo que el recurso judicial pretendía lograr la prohibición de la celebración de protestas frente al terreno en dónde Energy Answers intenta llevar a cabo trabajos de movimiento de terreno e hincado de pilotes. Saadé explicó que la determinación del juez, que fue anunciada desde el estrado, se debió en parte a que la autoridad en que Energy Answers basaba su reclamo era ilegítima, ya que se basaba en un permiso de la Oficina de Gerencia de Permiso (OGPE) que estaba vencido.  El juez desestimó la solicitud de entredicho provisional e interdicto provisional, y convirtió el caso en uno ordinario compuesto por la reclamación por daños y perjuicios, y el interdicto permanente que reclama Energy Answers.</p>
<p>“Energy Answers presentó en evidencia el testimonio de tres guardias de seguridad y el testimonio de Mark Green, el actual presidente de la corporación…nosotros presentamos el permiso expirado de ellos y la propia declaración jurada de Mark Green, que estaba en español y firmada por él, cuando él ni habla español”, añadió Saadé.</p>
<p>“El campamento se va a mantener, la protesta está en pie… Este tipo de litigio tiene muchas implicaciones sumamente peligrosas, se demandaron a casi 40 personas y entidades. Este tipo de demanda se hace con el objetivo escondido de coartar derecho e intimidar”, añadió Saadé.</p>
<p>A pesar de que el campamento permanecerá en su lugar actual, el pleito aún no ha terminado. Energy Answers busca ser compensado por daños y reclaman $108,400 dólares en daños, que según su demanda, sufrieron como consecuencia de las manifestaciones realizadas por la Coalición. Según Saadé sólo hubo un conflicto desde que se estableció el campamento del Bo. Cambalache de Arecibo, refiriéndose a una manifestación realizada en la entrada de los predios de Energy Answers, el pasado 19 de abril. “Ellos tendrán que probar que las protestas en efecto les causaron esos daños y que no se está usando como un subterfugio para resolver una disputa de incumplimiento de contrato interno que Energy Answers tiene contra su subcontratista”, culminó el Licenciado.<br />
Al cierre de esta edición no se recibió respuesta ni expresiones por parte de los representantes de Energy Answers.</p>
                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-17643 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/"  data-text="Desestimada parcialmente demanda de Energy Answers">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/"></div></div>                </div><!-- .ss-sharing-container -->
			<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desestimada-parcialmente-demanda-de-energy-answers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://periodicovision.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="b58ea32aa962a290aa1d1ecf5a14b4fd" value="b58ea32aa962a290aa1d1ecf5a14b4fd"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Confirm you are NOT a spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_bb7";
        gasp_cb.name = "cl_check_bb7";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-22" class="widget widget_text"><h3 class="sb-title">Edición Oeste</h3>			<div class="textwidget"><p><a href=" http://periodicovision.com/edicion-impresa"><img class="alignleft size-full wp-image-545" src="http://periodicovision.com/wp-content/uploads/2017/06/PORTADA-E-1403.jpg" width="200" height="250" /></a></p>
</div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="sb-title">Edición Norte</h3>			<div class="textwidget"><p><a href=" http://periodicovision.com/periodico-vision-norte"><img class="alignleft size-full wp-image-545" src="http://periodicovision.com/wp-content/uploads/2017/06/PORTAD-E-155.jpg" width="200" height="250" /></a></p>
</div>
		</aside><aside id="wunderground_forecast_widget-2" class="widget wunderground"><h3 class="sb-title">El Tiempo</h3>

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	
	

<form class="wu-search ui-front">
	<label><i class="dashicons dashicons-search"></i><input type="text" class="wu-autocomplete" value="Mayaguez, Puerto Rico" /></label>
</form>

	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">73<sup>&deg;</sup></span>
				<small>F</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://periodicovision.com/wp-content/plugins/wunderground/assets/img/icons/k/nt_clear.gif" alt="Despejado" width="100" height="100" /></div>

				<div class="wu-cond-text">Despejado</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:00680.1.99999" rel="external" title="View the Mayagüez forecast on Wunderground.com"><img src="http://periodicovision.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/semanariovision" data-widget-id="715565818927456257">Tweets by @semanariovision</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/periodicovision"><img src="http://periodicovision.com/wp-content/uploads/2013/06/facebook.png" alt="Portada-E-1192" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/semanariovision"><img src="http://periodicovision.com/wp-content/uploads/2013/08/Logo-Twitter.jpg" alt="Portada-E-1192" width="200" height="250" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/+PeriodicoVision/posts"><img src="http://periodicovision.com/wp-content/uploads/2014/02/Google+3.jpg" alt="Portada-E-1192" width="350" height="400" class="alignleft size-full wp-image-545" /></a></div>
		</aside><aside id="newsplus-mini-folio-2" class="widget newsplus_mini_folio"><h3 class="sb-title">Noticias en Fotografias</h3>            <ul class="minifolio clear">
			<li><a href="http://periodicovision.com/camuy-unico-municipio-que-administrara-su-residencial/" title="Camuy, único municipio que administrará su residencial"><img src="http://periodicovision.com/wp-content/uploads/2017/06/alcalde-camuy-370x370.jpg" alt="Camuy, único municipio que administrará su residencial" title="Camuy, único municipio que administrará su residencial"/></a></li><li><a href="http://periodicovision.com/desestimada-parcialmente-demanda-de-energy-answers/" title="Desestimada parcialmente demanda de Energy Answers"><img src="http://periodicovision.com/wp-content/uploads/2017/06/incinerador-370x370.jpg" alt="Desestimada parcialmente demanda de Energy Answers" title="Desestimada parcialmente demanda de Energy Answers"/></a></li><li><a href="http://periodicovision.com/nuevos-arbitrios-se-avecinan-a-algunos-comerciantes-yaucanos/" title="Nuevos arbitrios se avecinan a algunos comerciantes yaucanos"><img src="http://periodicovision.com/wp-content/uploads/2017/06/alcalde-luigi-370x370.jpg" alt="Nuevos arbitrios se avecinan a algunos comerciantes yaucanos" title="Nuevos arbitrios se avecinan a algunos comerciantes yaucanos"/></a></li><li><a href="http://periodicovision.com/falta-de-transparencia-en-renovacion-de-contratos-de-vivienda-a-municipios/" title="Falta de transparencia en renovación de contratos de Vivienda a municipios"><img src="http://periodicovision.com/wp-content/uploads/2017/06/reunion-370x370.jpg" alt="Falta de transparencia en renovación de contratos de Vivienda a municipios" title="Falta de transparencia en renovación de contratos de Vivienda a municipios"/></a></li><li><a href="http://periodicovision.com/torneo-de-pesca-une-a-familias-de-hatillo/" title="Torneo de pesca une a familias de Hatillo"><img src="http://periodicovision.com/wp-content/uploads/2017/06/torneo-de-pesca-370x370.jpg" alt="Torneo de pesca une a familias de Hatillo" title="Torneo de pesca une a familias de Hatillo"/></a></li><li><a href="http://periodicovision.com/alcaldes-reportan-irregularidades-en-servicio-de-aee-en-sus-municipios/" title="Alcaldes reportan irregularidades en servicio de AEE en sus municipios"><img src="http://periodicovision.com/wp-content/uploads/2017/06/AEE-370x370.jpg" alt="Alcaldes reportan irregularidades en servicio de AEE en sus municipios" title="Alcaldes reportan irregularidades en servicio de AEE en sus municipios"/></a></li><li><a href="http://periodicovision.com/r2deep-un-proyecto-preuniversitario-para-todo-puerto-rico/" title="R2DEEP un proyecto preuniversitario para todo Puerto Rico"><img src="http://periodicovision.com/wp-content/uploads/2017/06/r2deep-370x370.jpg" alt="R2DEEP un proyecto preuniversitario para todo Puerto Rico" title="R2DEEP un proyecto preuniversitario para todo Puerto Rico"/></a></li><li><a href="http://periodicovision.com/se-atiende-caso-de-condicion-infrahumana-en-mayaguez/" title="Se atiende caso de condición infrahumana en Mayagüez"><img src="http://periodicovision.com/wp-content/uploads/2017/06/idelmarie-370x370.jpg" alt="Se atiende caso de condición infrahumana en Mayagüez" title="Se atiende caso de condición infrahumana en Mayagüez"/></a></li><li><a href="http://periodicovision.com/mi-punto-de-vista-74/" title="Mi Punto de Vista"><img src="http://periodicovision.com/wp-content/uploads/2013/08/Mi-Punto-De-Vista-370x370.jpg" alt="Mi Punto de Vista" title="Mi Punto de Vista"/></a></li><li><a href="http://periodicovision.com/cardenales-logran-su-primer-titulo/" title="Cardenales logran su primer título"><img src="http://periodicovision.com/wp-content/uploads/2017/06/cardenales-1-370x370.jpg" alt="Cardenales logran su primer título" title="Cardenales logran su primer título"/></a></li><li><a href="http://periodicovision.com/enrachadas-las-capitanas/" title="Enrachadas &#8216;Las Capitanas&#8217;"><img src="http://periodicovision.com/wp-content/uploads/2017/06/capitanas-370x370.jpg" alt="Enrachadas &#8216;Las Capitanas&#8217;" title="Enrachadas &#8216;Las Capitanas&#8217;"/></a></li><li><a href="http://periodicovision.com/cambalache-brinda-una-segunda-oportunidad-de-vida/" title="Cambalache brinda una segunda oportunidad de vida"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Cambalache-370x370.jpg" alt="Cambalache brinda una segunda oportunidad de vida" title="Cambalache brinda una segunda oportunidad de vida"/></a></li><li><a href="http://periodicovision.com/pronta-restauracion-de-la-carretera-pr-111/" title="Pronta restauración de la carretera PR-111"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Carretera-111-370x370.jpg" alt="Pronta restauración de la carretera PR-111" title="Pronta restauración de la carretera PR-111"/></a></li><li><a href="http://periodicovision.com/representante-reconoce-a-dos-estudiantes-de-excelencia-de-la-region-oeste/" title="Representante reconoce a dos estudiantes de excelencia de la región oeste"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Estudiantes-Excelencia-Oeste-370x370.jpg" alt="Representante reconoce a dos estudiantes de excelencia de la región oeste" title="Representante reconoce a dos estudiantes de excelencia de la región oeste"/></a></li><li><a href="http://periodicovision.com/sigue-desatandose-caja-de-pandoraen-vistas-de-la-iniciativa-naranja/" title="Sigue desatándose ‘caja de pandora’en vistas de la Iniciativa Naranja"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Evelyn-vazquez-370x370.jpg" alt="Sigue desatándose ‘caja de pandora’en vistas de la Iniciativa Naranja" title="Sigue desatándose ‘caja de pandora’en vistas de la Iniciativa Naranja"/></a></li><li><a href="http://periodicovision.com/la-tiendita-un-espacio-de-ayuda-al-ciudadano-isabelino/" title="“La Tiendita” un espacio de ayuda al ciudadano isabelino"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Carlos-Delgado-370x370.jpg" alt="“La Tiendita” un espacio de ayuda al ciudadano isabelino" title="“La Tiendita” un espacio de ayuda al ciudadano isabelino"/></a></li><li><a href="http://periodicovision.com/el-neumococo-como-puede-prevenirse/" title="El neumococo, cómo puede prevenirse"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Enfermera-con-nino-370x370.jpg" alt="El neumococo, cómo puede prevenirse" title="El neumococo, cómo puede prevenirse"/></a></li><li><a href="http://periodicovision.com/la-hernia-umbilical-en-los-ninos/" title="La hernia umbilical en los niños"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Nino-370x370.jpg" alt="La hernia umbilical en los niños" title="La hernia umbilical en los niños"/></a></li><li><a href="http://periodicovision.com/iglesias-y-cementerios-al-rescate-de-la-economia/" title="Iglesias y Cementerios al rescate de la economía"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Iglesia-370x370.jpg" alt="Iglesias y Cementerios al rescate de la economía" title="Iglesias y Cementerios al rescate de la economía"/></a></li><li><a href="http://periodicovision.com/preocupa-a-comunidad-de-san-german-zona-inundable-cerca-de-escuela/" title="Preocupa a Comunidad de San Germán zona inundable cerca de escuela"><img src="http://periodicovision.com/wp-content/uploads/2017/06/Escuela-Luis-Munoz-Rivera-San-German-370x370.jpg" alt="Preocupa a Comunidad de San Germán zona inundable cerca de escuela" title="Preocupa a Comunidad de San Germán zona inundable cerca de escuela"/></a></li></ul></aside>		<aside id="text-23" class="widget widget_text"><h3 class="sb-title">Anuncio de TV</h3>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/RZtj0ecwjOk" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/IQijFHNQg4A" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/V-jLrVUap7A" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="enews-ext-2" class="widget enews-widget"><div class="enews"><h3 class="sb-title">RECIBE NUESTRA EDICIÓN DIGITAL</h3><p>Escribe tu email y recibe primero que nadie nuestras ediciones digitales directamente a tu correo electrónico.</p>
			<form id="subscribeenews-ext-2" action="//periodicovision.us3.list-manage.com/subscribe/post?u=d4772b3539f2c1b284024dd3f&amp;id=d34802d850" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">Entre Su E-Mail</label><input type="text" value="" id="subbox" placeholder="Entre Su E-Mail" name="EMAIL"  />
								<input type="submit" value="SUSCRÍBETE" id="subbutton" />
			</form>
		</div></aside><aside id="text-3" class="widget widget_text"><h3 class="sb-title">Ediciones Anteriores</h3>			<div class="textwidget"><a href="http://issuu.com/periodicovision/"><img src="http://periodicovision.com/wp-content/uploads/2013/06/Ediciones-Virtuales-Anteriores-Foto.jpg" alt="Portada-E-1192" width="250" height="300" class="alignleft size-full wp-image-545" /></a></div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Redes Sociales</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/semanariovision" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/pages/Peri%C3%B3dico-Visi%C3%B3n/312685302196094" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://plus.google.com/+PeriodicoVision" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="http://www.youtube.com/user/PeriodicoVision?feature=watch" class="utube" title="YouTube" target="_blank"></a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">  </div><!-- .notes-left -->
        <div class="notes-right">© 2017 Periódico Visión. All rights reserved.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='f9074e42b19581e3d7f504e3d6554bba';
hf4V='93c55d46e8f5dd0c3e7d8eda2e49bed6';
cm4S="form[action='http://periodicovision.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/tabs.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/themes/newsplus/js/custom.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicovision.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="fb-root"></div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39530575-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>






</body>
</html>